Home » Products » UltraEdit/UEStudio » Menu Commands (UE) » File

Recent Projects/Workspace command

Use this command to select the project you wish to edit from the most recently edited projects.  Select the project you wish to edit by highlighting and clicking on it in the sub-menu that appears when you click on Recent Projects.  The number of projects viewable here matches the number of recent files set in the Miscellaneous topic under the Toolbars/Menus branch in Configuration under the Advanced menu.

 

Note: The Project menu may be moved to this position as a submenu with the Recent Projects appended to the end of the Project menu by selecting the appropriate option in the Miscellaneous topic under the Toolbars/Menus branch in Configuration under the Advanced menu.  This requires restarting UltraEdit.

Attachments
There are no attachments for this article.
Related Articles
UTF-8 to Unicode command
Viewed 4859 times since Thu, Oct 13, 2011
Print Setup command
Viewed 4044 times since Thu, Oct 13, 2011
ASCII to EBCDIC command
Viewed 4849 times since Thu, Oct 13, 2011
Mirror Display Font command
Viewed 5084 times since Thu, Oct 13, 2011
Open from FTP
Viewed 6277 times since Thu, Oct 13, 2011
FTP Browse
Viewed 7688 times since Thu, Oct 13, 2011
File Open Dialog
Viewed 5582 times since Thu, Oct 20, 2011
File menu
Viewed 12425 times since Thu, Oct 13, 2011
Unicode to ASCII command
Viewed 6955 times since Thu, Oct 13, 2011
Close All Files Except This command
Viewed 4445 times since Thu, Oct 13, 2011